Meinberg Security Advisory: [MBGSA-1902] Meinberg-LANTIME-Firmware V7


Potentielle Sicherheitsprobleme in den LANTIME-Firmware-Versionen bis einschließlich 6.24.023 wurden erkannt und behoben. Die LANTIMEFirmware-Version 7.00.002 enthält daher eine umfassende Überarbeitung des Webinterfaces und der installierten Programme und Dienste.

Source: Meinberg News DE Meinberg Security Advisory: [MBGSA-1902] Meinberg-LANTIME-Firmware V7

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.